GK2 - Reise og utgiftsrefusjon
Incident Report for DFØ
Resolved
This incident has been resolved.
Posted Jun 16, 2022 - 11:03 CEST
Update
We are continuing to work on a fix for this issue.
Posted Jun 15, 2022 - 13:17 CEST
Identified
Mulighet for å godkjenne reise og utgiftsrefusjon som godkjenner 2 (GK2) er midlertidig deaktivert i DFØ Appen og Selvbetjeningsportalen for noen virksomheter. Vi holder på med feilretting og vil aktivere funksjonaliteten igjen så raskt som mulig. De som skal utføre GK2 oppgaven anbefales å prøve igjen i morgen.
Posted Jun 15, 2022 - 13:12 CEST
This incident affected: Lønnstjenester (Selvbetjeningsportalen) and DFØ-app.