APIer delvis nede
Incident Report for DFØ
Resolved
Fremdeles er noen APIer for oppdatering av ansatteinfo nede.
Posted Apr 12, 2023 - 11:03 CEST
Update
We are continuing to investigate this issue.
Posted Apr 12, 2023 - 11:03 CEST
Update
We are continuing to investigate this issue.
Posted Apr 11, 2023 - 12:08 CEST
Investigating
Kunder kan oppleve ustabilitet på visse APIer. Problemet er identifisert og retting er under arbeid.
Posted Apr 11, 2023 - 12:07 CEST
This incident affected: Integrasjoner (API-er).