Ustabilitet på dfo.no, Statens arbeidsgiverportal, anskaffelser.no og Læringsplattformen

Incident Report for DFO

Resolved

This incident has been resolved.
Posted Jan 12, 2026 - 13:29 CET

Update

We are continuing to investigate this issue.
Posted Jan 12, 2026 - 13:25 CET

Update

Nettstedene fungerer igjen som normalt
Posted Jan 12, 2026 - 13:25 CET

Update

We are continuing to investigate this issue.
Posted Jan 12, 2026 - 13:10 CET

Update

We are continuing to investigate this issue.
Posted Jan 12, 2026 - 13:07 CET

Investigating

Brukerne kan fremdeles oppleve noe ustabilitet på våre nettsteder.
Posted Jan 12, 2026 - 12:43 CET
This incident affected: www.dfo.no.